Mails werden nicht versendet

Allgemeine Fragen rund um den Chat und auch anderes

Mails werden nicht versendet

Beitragvon Jukebox » Di 10. Jul 2018, 07:28

Hallo liebe Foren Nutzer ...

Vielleicht kann mir da jemand helfen .. Ich denke einmal das es eine ganz simple Sache sein wird, aber ich bin kein Profi :-)

Ich möchte gerne das die Nutzer, die sich neu registrieren und auch der Chat Admin eine Mail bekommen wenn das passiert ...

Im Admin Menü ist Aktivierungsmail aktiviert und die Frage ob der Admin eine Mail bekommen soll bei einer registrierung ist auch Aktiviert ...

Trotzdem kommt keine Mail, werder an den neuen Chatter noch an den Admin ...

Was könnte das sein - Wo muss ich da etwas hinzufügen oder anhaken etc.. ?

Ich wäre Euch wirklich dankbar.

Liebe Grüsse

Klaus
Jukebox
Grünschnabel
Grünschnabel
 
Beiträge: 29
Registriert: Sa 11. Apr 2015, 19:21

Re: Mails werden nicht versendet

Beitragvon Jukebox » So 5. Aug 2018, 19:30

Hallo liebe Forenmitglieder...

Ich habe mittlerweile geschafft, das Mails versendet werden.

Es werden aber nur Mails an den Nutzer verschickt und NICHT an den Administrator ...

Woran kann das liegen .. Im Adminbereich ist alles eingestelt und angehakt, der Admin hat eine Mail und er bekommt trotzdem keine Nachrichten...

Ich wäre sehr über Hilfe Dankbar, da ich gerne den Chat aufgrund Vorkommnissen für Gäste schliessen möchte ...

Liebe Grüsse

Klaus
Jukebox
Grünschnabel
Grünschnabel
 
Beiträge: 29
Registriert: Sa 11. Apr 2015, 19:21


Zurück zu Allgemeine Fragen



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste